E39 свети постоянно десен мигач2001г

Всичко което ви вълнува за автомобилите.
BUTTON_POST_REPLY
Stoilkata
КОЛЕГА
МненияCOLON 162
Регистриран наCOLON Сря Мар 17, 2010 8:08 pm
МестоположениеCOLON Айтос

E39 свети постоянно десен мигач2001г

Мнение от Stoilkata » Пон Юни 04, 2018 9:43 am

Смених лостчето без резултат
Вадих модула под джапката пак светят
Не намерих реле за мигачите
Някои да се е сблъсквал с подобен проблем
Без контакт остава на габарит

androidcho
КОЛЕГА
МненияCOLON 53
Регистриран наCOLON Вто Юни 07, 2016 8:39 pm

Re: E39 свети постоянно десен мигач2001г

Мнение от androidcho » Пон Юни 04, 2018 10:37 am

Объркана кодировка на модула, прецакан модул или изгоряла лампа на габарита от съответната страна. Не на последно място си провери и инсталацията от модула до отпред.

stefanvarna
МненияCOLON 12
Регистриран наCOLON Чет Юли 14, 2005 6:41 pm
МестоположениеCOLON varna

Re: E39 свети постоянно десен мигач2001г

Мнение от stefanvarna » Пон Юни 04, 2018 9:16 pm

модула не е под жапката а отстрани долу в дясно -реално до десния крак на пасажера.

Stoilkata
КОЛЕГА
МненияCOLON 162
Регистриран наCOLON Сря Мар 17, 2010 8:08 pm
МестоположениеCOLON Айтос

Re: E39 свети постоянно десен мигач2001г

Мнение от Stoilkata » Вто Юни 05, 2018 10:17 am

Благодаря не знаех че е там

ipivan
КОЛЕГА
МненияCOLON 937
Регистриран наCOLON Сря Май 05, 2010 9:03 pm
МестоположениеCOLON Плевен

Re: E39 свети постоянно десен мигач2001г

Мнение от ipivan » Вто Юни 05, 2018 7:42 pm

А има ли аларма колата?
-Автомобил без карбуратор,не може да бъде никакъв автомобил-казал Винету на Ташунко Сапа!

Stoilkata
КОЛЕГА
МненияCOLON 162
Регистриран наCOLON Сря Мар 17, 2010 8:08 pm
МестоположениеCOLON Айтос

Re: E39 свети постоянно десен мигач2001г

Мнение от Stoilkata » Сря Юни 06, 2018 7:09 am

Алармата е откачена проверявам окабеляването до лостчето

Stoilkata
КОЛЕГА
МненияCOLON 162
Регистриран наCOLON Сря Мар 17, 2010 8:08 pm
МестоположениеCOLON Айтос

Re: E39 свети постоянно десен мигач2001г

Мнение от Stoilkata » Чет Юни 14, 2018 3:21 pm

След смяна на модула няма ядове

BUTTON_POST_REPLY

Кой е на линия

Потребители разглеждащи този форум: 10 и 0 госта